Odpowiedz 
 
Ocena wątku:
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
BRAK SSANIA AUDI 2.3
12.12.2016, 22:34
Post: #1
BRAK SSANIA AUDI 2.3
Witam... potrzebuję pomocy konkretnie chodzi o podłączenie czujnika temp. na króćcu wody który wychodzi miedzy świecami zapłonowymi. Są tam dwa górny i dolny-dolny jest trzypinowy, wtyczka ma trzy piny ale nie pasują tzn. wtyczka oryginalnie czteropinowa z jednym pustym podobnie jak czujnik ale jeden się nie "zgrywa". Potrzebuję schemat lub zdjęcie wtyczki od tyłu czyli jakie przewody w którym miejscu... chyba że ten czujnik nie jest od ssania ????????
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
13.12.2016, 12:53
Post: #2
RE: BRAK SSANIA AUDI 2.3
Nie wiem czy ci na ten temat ktoś tu odpowie. Szybciej chyba otrzymasz odpowiedź na forum audi.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
13.12.2016, 17:46
Post: #3
RE: BRAK SSANIA AUDI 2.3
DZIĘKI...myślałem że ktoś ma ten silnik i zrobi fote tego czujnika telefonem... :/
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
13.12.2016, 21:54
Post: #4
RE: BRAK SSANIA AUDI 2.3
z tego co pamietam nie mielismy tutaj nigdy jakiegos bardzo aktywnego użytkownika audi, zawsze mozesz byc pierwszy i przetrzec szlaki Smile1
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
20.12.2016, 15:15
Post: #5
RE: BRAK SSANIA AUDI 2.3
Pewnie to 5cyl na mechanicznym wtrysku. Jak widzę mechaniczny wtrysk to mam ciarki na plecach. Wieczne problemy z ssaniem, spalaniem, obrotami i prawidłową pracą. Generalnie to ssanie w tym silniku nieistnieje. Najwięcej o dawce paliwa decyduje klapa spietrzajaca w filtrze powietrza. Co do samego czujnika to sprawdź czy przypadkiem nie masz wkreconego na sztukę cokolwiek żeby dziurę zamknąć. Nie jest powiedziane że wszystkie piny muszą być wykorzystane. Próbowałeś odczytać kody błyskowe?

Nabazgrane z Redmi 3 pro
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

Polskie tłumaczenie © 2007-2017 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group.

Polecane fora:
Cabrio-Club Barchetta Club
Witaj, Gość
Musisz się zarejestrować przed napisaniem posta.


  

Hasło
  





Szukaj na forum

(Zaawansowane szukanie)

Statystyki
» Użytkownicy: 952
» Najnowszy użytkownik: baobachaos
» Wątków na forum: 5,073
» Postów na forum: 164,679

Pełne statystyki
Kto był dzisiaj

Użytkownicy online
Aktualnie jest 68 użytkowników online.
» 4 Użytkownik(ów) | 64 Gość(i)
Dr.Crash, kelob66, roger


Ostatnie wątki
Problem z zamknięciem dac...
Ostatni post: Dr.Crash
Dzisiaj 20:36
» Odpowiedzi: 5
» Wyświetleń: 75
Off Topic po raz piąty...
Ostatni post: kammich
Dzisiaj 15:11
» Odpowiedzi: 1188
» Wyświetleń: 55902
Wypadło by się przywitać ...
Ostatni post: Rafi87
Dzisiaj 13:57
» Odpowiedzi: 4
» Wyświetleń: 29
Raz dziala raz nie dziala...
Ostatni post: Rafi91
Dzisiaj 08:19
» Odpowiedzi: 12
» Wyświetleń: 238
TVR Chimaera 500
Ostatni post: kroliko
Wczoraj 22:08
» Odpowiedzi: 28
» Wyświetleń: 1136
Siemaneczko
Ostatni post: JG33
Wczoraj 18:43
» Odpowiedzi: 3
» Wyświetleń: 28
Poszukuje Przeszyć i wymi...
Ostatni post: CorniMati
Wczoraj 17:44
» Odpowiedzi: 2
» Wyświetleń: 32
nowe poszycie dachu, coś ...
Ostatni post: mattik
Wczoraj 10:44
» Odpowiedzi: 3
» Wyświetleń: 76
A powitać wszystkich :)
Ostatni post: Rafi87
Wczoraj 08:29
» Odpowiedzi: 5
» Wyświetleń: 65
Witam wszystkich
Ostatni post: agafr81
21.05.2017 21:12
» Odpowiedzi: 7
» Wyświetleń: 105